Root Elements is Missing when want to open Dynamod
Error:
Cause
Windows will cause the file which consist on connection information to be blank or have incomplete data.
Solution
1. Go to the C: SmartAcc\Dynamod and delete the SmartIMSClient.dat
2. Copy SmartIMSClient.dat.default
3. Paste as a new file in C:SmartAcc\Dynamod
4. Rename the new file as SmartIMSClient.dat
5. Open the Dynamod and do the connection again.